标签: gitlab

1 篇文章

Gitlab EE 授权获取工具
示例环境: debian10 Ruby Version ≥2.5 生成授权需要安装依赖: ## 确认 ruby 版本最低为 2.5,否则需要升级 apt install ruby openssl ## 安装 gitlab-license gem install gitlab-license 创建 license.rb 文件,将下面代码填入保存 # …